<!DOCTYPE html>
<html lang="kk" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://aqtobegazeti.kz/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Рүстем Исаев — денсаулық сақтау басқармасының басшысы</title>
<link rel="canonical" href="https://aqtobegazeti.kz/?p=93906" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Рүстем Исаев — денсаулық сақтау басқармасының басшысы" />
<meta property="og:description" content="Облыстық денсаулық сақтау басқармасының басшысы болып Рүстем Исаев тағайындалды. 44 жастағы Рүстем Исаев Ақтөбе мемлекеттік медицина университетінің түлегі, сондай-ақ Қ.Жұбанов атындағы Ақтөбе өңірлік университетін бітірген. Еңбек жолын 1993 жылы Хромтау аудандық орталық ауруханасында реанимациялық бөлімнің санитары болып бастаған. Әр жылдары Ойыл аудандық орталық ауруханасында хирург-дәрігер, дәрігер-анестезиолог-реаниматолог, бас дәрігердің емдеу ісі жөніндегі орынбасары, Хромтау аудандық орталық ..." />
<meta property="og:url" content="https://aqtobegazeti.kz/?p=93906" />
<meta property="og:site_name" content="Ақтөбе газеті" />
<meta property="article:section" content="Жаңалықтар" />
<meta property="article:published_time" content="2020-10-30T13:47:42+05:00" />
<meta property="og:image" content="https://aqtobegazeti.kz/wp-content/uploads/2020/10/20201030_184316-500x335.jpg" />
<meta property="og:image:secure_url" content="https://aqtobegazeti.kz/wp-content/uploads/2020/10/20201030_184316-500x335.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Облыстық денсаулық сақтау басқармасының басшысы болып Рүстем Исаев тағайындалды. 44 жастағы Рүстем Исаев Ақтөбе мемлекеттік медицина университетінің түлегі, сондай-ақ Қ.Жұбанов атындағы Ақтөбе өңірлік университетін бітірген. Еңбек жолын 1993 жылы Хромтау аудандық орталық ауруханасында реанимациялық бөлімнің санитары болып бастаған. Әр жылдары Ойыл аудандық орталық ауруханасында хирург-дәрігер, дәрігер-анестезиолог-реаниматолог, бас дәрігердің емдеу ісі жөніндегі орынбасары, Хромтау аудандық орталық ..." />
<meta name="twitter:title" content="Рүстем Исаев — денсаулық сақтау басқармасының басшысы" />
<meta name="twitter:image" content="https://aqtobegazeti.kz/wp-content/uploads/2020/10/20201030_184316-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://aqtobegazeti.kz/#organization","name":"","url":"https://aqtobegazeti.kz/","sameAs":[]},{"@type":"WebSite","@id":"https://aqtobegazeti.kz/#website","url":"https://aqtobegazeti.kz/","name":"\u0410\u049b\u0442\u04e9\u0431\u0435 \u0433\u0430\u0437\u0435\u0442\u0456","publisher":{"@id":"https://aqtobegazeti.kz/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://aqtobegazeti.kz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://aqtobegazeti.kz/?p=93906#webpage","url":"https://aqtobegazeti.kz/?p=93906","inLanguage":"kk","name":"\u0420\u04af\u0441\u0442\u0435\u043c \u0418\u0441\u0430\u0435\u0432 \u2014 \u0434\u0435\u043d\u0441\u0430\u0443\u043b\u044b\u049b \u0441\u0430\u049b\u0442\u0430\u0443 \u0431\u0430\u0441\u049b\u0430\u0440\u043c\u0430\u0441\u044b\u043d\u044b\u04a3 \u0431\u0430\u0441\u0448\u044b\u0441\u044b","isPartOf":{"@id":"https://aqtobegazeti.kz/#website"},"image":{"@type":"ImageObject","@id":"https://aqtobegazeti.kz/?p=93906#primaryimage","url":"https://aqtobegazeti.kz/wp-content/uploads/2020/10/20201030_184316-scaled.jpg","width":2560,"height":1716},"primaryImageOfPage":{"@id":"https://aqtobegazeti.kz/?p=93906#primaryimage"},"datePublished":"2020-10-30T13:47:42+05:00","dateModified":"2020-10-30T13:47:42+05:00"},{"@type":"Article","@id":"https://aqtobegazeti.kz/?p=93906#article","isPartOf":{"@id":"https://aqtobegazeti.kz/?p=93906#webpage"},"author":{"@id":"https://aqtobegazeti.kz/?author=1#author"},"headline":"\u0420\u04af\u0441\u0442\u0435\u043c \u0418\u0441\u0430\u0435\u0432 \u2014 \u0434\u0435\u043d\u0441\u0430\u0443\u043b\u044b\u049b \u0441\u0430\u049b\u0442\u0430\u0443 \u0431\u0430\u0441\u049b\u0430\u0440\u043c\u0430\u0441\u044b\u043d\u044b\u04a3 \u0431\u0430\u0441\u0448\u044b\u0441\u044b","datePublished":"2020-10-30T13:47:42+05:00","dateModified":"2020-10-30T13:47:42+05:00","commentCount":0,"mainEntityOfPage":"https://aqtobegazeti.kz/?p=93906#webpage","publisher":{"@id":"https://aqtobegazeti.kz/#organization"},"image":{"@id":"https://aqtobegazeti.kz/?p=93906#primaryimage"},"articleSection":"\u0416\u0430\u04a3\u0430\u043b\u044b\u049b\u0442\u0430\u0440"},{"@type":["Person"],"@id":"https://aqtobegazeti.kz/?author=1#author","name":"admin","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ақтөбе газеті &raquo; Веб-арна" href="https://aqtobegazeti.kz/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Ақтөбе газеті &raquo; пікірлер веб-арнасы" href="https://aqtobegazeti.kz/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aqtobegazeti.kz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aqtobegazeti.kz/wp-includes/css/dist/block-library/style.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://aqtobegazeti.kz/wp-content/themes/jarida/style.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=5.3.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://aqtobegazeti.kz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://aqtobegazeti.kz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://aqtobegazeti.kz/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aqtobegazeti.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aqtobegazeti.kz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.5" />
<link rel='shortlink' href='https://aqtobegazeti.kz/?p=93906' />
<link rel="alternate" type="application/json+oembed" href="https://aqtobegazeti.kz/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Faqtobegazeti.kz%2F%3Fp%3D93906" />
<link rel="alternate" type="text/xml+oembed" href="https://aqtobegazeti.kz/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Faqtobegazeti.kz%2F%3Fp%3D93906&#038;format=xml" />
<link rel="shortcut icon" href="https://www.aqtobegazeti.kz/wp-content/uploads/2019/04/А-иконка.jpg" title="Favicon" /><meta property="og:title" content="Рүстем Исаев — денсаулық сақтау басқармасының басшысы"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Облыстық денсаулық сақтау басқармасының басшысы болып Рүстем Исаев тағайындалды.
44 жастағы Рүстем ..."/>
<meta property="og:url" content="https://aqtobegazeti.kz/?p=93906"/>
<meta property="og:site_name" content="Ақтөбе газеті"/>
<meta property="og:image" content="https://aqtobegazeti.kz/wp-content/uploads/2020/10/20201030_184316-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://aqtobegazeti.kz/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://aqtobegazeti.kz/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://aqtobegazeti.kz/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Мәзір...'};
	var tie = {"ajaxurl":"https://aqtobegazeti.kz/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #4a81e0 !important;  background-image : url(https://aqtobegazeti.kz/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position: top center;
}
	
.logo h1 a, .logo h2 a{
	font-family: Arial, Helvetica, sans-serif;
}

.logo span{
	font-family: Arial, Helvetica, sans-serif;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#4a81e0 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#4a81e0 !important;}
	#main-nav,.top-nav {border-bottom-color: #4a81e0;}
	.cat-box , .footer-bottom .container{border-top-color: #4a81e0;}
header#theme-header{background: url('https://aqtobegazeti.kz/wp-content/uploads/2020/07/IMG-20200507-WA0045-1.jpg')     !important;}



</style> 

</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-93906 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://aqtobegazeti.kz/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="іздеу..." onfocus="if (this.value == 'іздеу...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'іздеу...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://aqtobegazeti.kz/?feed=rss2" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/aktobegazeti/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/aktobegazeti" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="https://instagram.com/aktobegazeti" target="_blank"><i class="tieicon-instagram"></i></a><a class="tooldown" title="vk.com" href="https://vk.com/aktobegazeti" target="_blank"><i class="tieicon-vkontakte"></i></a>	</div>

				
				<div class="top-menu"><ul id="menu-pages" class="menu"><li id="menu-item-12749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12749"><a href="https://aqtobegazeti.kz/?page_id=55">Газет тарихы</a></li>
<li id="menu-item-12752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12752"><a href="https://aqtobegazeti.kz/?page_id=83">Құрылтайшы</a></li>
<li id="menu-item-12753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12753"><a href="https://aqtobegazeti.kz/?page_id=87">Басшылар</a></li>
<li id="menu-item-12754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12754"><a href="https://aqtobegazeti.kz/?page_id=60">Тілшілер</a></li>
<li id="menu-item-12755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12755"><a href="https://aqtobegazeti.kz/?page_id=63">Жарнама бөлімі</a></li>
<li id="menu-item-12756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12756"><a href="https://aqtobegazeti.kz/?page_id=95">Жазылу және тарату бөлімі</a></li>
<li id="menu-item-12757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12757"><a href="https://aqtobegazeti.kz/?page_id=225">Компьютер бөлімі</a></li>
<li id="menu-item-12748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12748"><a href="https://aqtobegazeti.kz/?page_id=65">Байланыс</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:26px">
			<h2>								<a title="Ақтөбе газеті" href="https://aqtobegazeti.kz/">
					<img src="https://www.aqtobegazeti.kz/wp-content/uploads/2018/03/Актобе-логотип-крас-ка.png" alt="Ақтөбе газеті" /><strong>Ақтөбе газеті aqtobegazeti.kz</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-cats" class="menu"><li id="menu-item-12739" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aqtobegazeti.kz/?cat=5">Саясат</a></li>
<li id="menu-item-12738" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aqtobegazeti.kz/?cat=12">Ресми</a></li>
<li id="menu-item-12730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aqtobegazeti.kz/?cat=11">Билік</a></li>
<li id="menu-item-12746" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aqtobegazeti.kz/?cat=7">Әлеумет</a></li>
<li id="menu-item-12745" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aqtobegazeti.kz/?cat=9">Құқық</a></li>
<li id="menu-item-12744" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aqtobegazeti.kz/?cat=6">Экономика</a></li>
<li id="menu-item-12731" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aqtobegazeti.kz/?cat=13">Денсаулық</a></li>
<li id="menu-item-12736" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aqtobegazeti.kz/?cat=8">Мәдениет</a></li>
<li id="menu-item-12740" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aqtobegazeti.kz/?cat=23">Спорт</a></li>
<li id="menu-item-62460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aqtobegazeti.kz/?cat=14">Білім</a></li>
<li id="menu-item-62461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://aqtobegazeti.kz/?cat=20">Ауыл</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://aqtobegazeti.kz"><i class="tieicon-home"></i>Басты бет</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://aqtobegazeti.kz/?cat=3">Жаңалықтар</a></span> &raquo; <span class="current">Рүстем Исаев — денсаулық сақтау басқармасының басшысы</span></div>		
		
				
				
						
		<article class="post-listing post-93906 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://aqtobegazeti.kz/wp-content/uploads/2020/10/20201030_184316-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://aqtobegazeti.kz/wp-content/uploads/2020/10/20201030_184316-620x330.jpg 620w, https://aqtobegazeti.kz/wp-content/uploads/2020/10/20201030_184316-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Рүстем Исаев — денсаулық сақтау басқармасының басшысы</span></h1>

						
<p class="post-meta">
	
	
		
	 <span class="tie-date">30 Қазан 2020</span>	
<span class="post-views">173 рет оқылды</span> </p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p>Облыстық денсаулық сақтау басқармасының басшысы болып Рүстем Исаев тағайындалды.<br />
44 жастағы Рүстем Исаев Ақтөбе мемлекеттік медицина университетінің түлегі, сондай-ақ Қ.Жұбанов атындағы Ақтөбе өңірлік университетін бітірген.<br />
Еңбек жолын 1993 жылы Хромтау аудандық орталық ауруханасында реанимациялық бөлімнің санитары болып бастаған.<br />
Әр жылдары Ойыл аудандық орталық ауруханасында хирург-дәрігер, дәрігер-анестезиолог-реаниматолог, бас дәрігердің емдеу ісі жөніндегі орынбасары, Хромтау аудандық орталық ауруханасының бас дәрігері болып еңбек етті.<br />
Денсаулық сақтау басқармасының басшысы қызметіне тағайындалар алдында Ақтөбе медициналық орталығын басқарды.</p>
										
					
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,whatsapp,telegram"></div>
				</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-10-30</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://aqtobegazeti.kz/?author=1" title="admin жазбалары" rel="author">admin</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Осы айдарда</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aqtobegazeti.kz/?p=93903" title="Permalink to Қызметкерлер бейнежетондарды дұрыс пайдалана ма?" rel="bookmark">
						<img width="300" height="160" src="https://aqtobegazeti.kz/wp-content/uploads/2020/10/IMG-20201030-WA0018-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://aqtobegazeti.kz/wp-content/uploads/2020/10/IMG-20201030-WA0018-300x160.jpg 300w, https://aqtobegazeti.kz/wp-content/uploads/2020/10/IMG-20201030-WA0018-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aqtobegazeti.kz/?p=93903" title="Permalink to Қызметкерлер бейнежетондарды дұрыс пайдалана ма?" rel="bookmark">Қызметкерлер бейнежетондарды дұрыс пайдалана ма?</a></h3>
				<p class="post-meta"><span class="tie-date">30 Қазан 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aqtobegazeti.kz/?p=93875" title="Permalink to Бастысы — індеттің өршуіне жол бермеу" rel="bookmark">
						<img width="300" height="160" src="https://aqtobegazeti.kz/wp-content/uploads/2020/10/123045264_3766011440130533_235449373984176659_o-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aqtobegazeti.kz/?p=93875" title="Permalink to Бастысы — індеттің өршуіне жол бермеу" rel="bookmark">Бастысы — індеттің өршуіне жол бермеу</a></h3>
				<p class="post-meta"><span class="tie-date">29 Қазан 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://aqtobegazeti.kz/?p=93873" title="Permalink to Облыс әкімі тұрғындарды қабылдады" rel="bookmark">
						<img width="300" height="160" src="https://aqtobegazeti.kz/wp-content/uploads/2020/09/119557305_3637135283018150_6544454011701903519_o-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://aqtobegazeti.kz/?p=93873" title="Permalink to Облыс әкімі тұрғындарды қабылдады" rel="bookmark">Облыс әкімі тұрғындарды қабылдады</a></h3>
				<p class="post-meta"><span class="tie-date">29 Қазан 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Жаңалықтар		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="https://aqtobegazeti.kz/?p=93906">Рүстем Исаев — денсаулық сақтау басқармасының басшысы</a></h3>
	 <span class="date"><span class="tie-date">30 Қазан 2020</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=93903">Қызметкерлер бейнежетондарды дұрыс пайдалана ма?</a></h3>
	 <span class="date"><span class="tie-date">30 Қазан 2020</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=93896">ҚР Премьер-Министрінің орынбасары Ералы Тоғжанов бастаған үкімет делегациясы жұмыс сапарымен Ақтөбе облысында болды</a></h3>
	 <span class="date"><span class="tie-date">29 Қазан 2020</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=93881">Ақтөбеде ұлы Абайдың ескерткіші ашылды</a></h3>
	 <span class="date"><span class="tie-date">29 Қазан 2020</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=93878">Қаламгерлерге әдеби сыйлық тапсырылды</a></h3>
	 <span class="date"><span class="tie-date">29 Қазан 2020</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=93875">Бастысы — індеттің өршуіне жол бермеу</a></h3>
	 <span class="date"><span class="tie-date">29 Қазан 2020</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=93873">Облыс әкімі тұрғындарды қабылдады</a></h3>
	 <span class="date"><span class="tie-date">29 Қазан 2020</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=93870">«Халық кеңесі» ескерткіші ашылды</a></h3>
	 <span class="date"><span class="tie-date">29 Қазан 2020</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=93866">Т.Айбергенов пен Қ.Мұханбетқалиұлы есімдері ұлықталды</a></h3>
	 <span class="date"><span class="tie-date">29 Қазан 2020</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=93862">Мұғалжар»: тоқсан жылдық белесте</a></h3>
	 <span class="date"><span class="tie-date">29 Қазан 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="posts-list-widget-5" class="widget posts-list"><div class="widget-top"><h4>Көп оқылғандар		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="https://aqtobegazeti.kz/?p=10765">Циститтен қалай емделеді?</a></h3>
	 <span class="date"><span class="tie-date">15 Ақпан 2011</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=4947">Остеохондроз қалай пайда болады?</a></h3>
	 <span class="date"><span class="tie-date">12 Қаңтар 2010</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=10473">Асқазан ауруы астан болады</a></h3>
	 <span class="date"><span class="tie-date">27 Қаңтар 2011</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=18669">Адам бойындағы элементтер сыры</a></h3>
	 <span class="date"><span class="tie-date">7 Тамыз 2012</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=14771">Сәби күтіп жүргенде тұмауратпа!</a></h3>
	 <span class="date"><span class="tie-date">10 Қараша 2011</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=50785">Арбаға таңылған аруды алып қашқан жігіт оны алақанына салып, аялап отыр</a></h3>
	 <span class="date"><span class="tie-date">26 Ақпан 2017</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=5369">Мануалды терапия — омыртқа ауруының бірден-бір емі</a></h3>
	 <span class="date"><span class="tie-date">12 Ақпан 2010</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=20966">Латын әліпбиіне көшу — тіліміз үшін жасалған игі қадам&#8230;</a></h3>
	 <span class="date"><span class="tie-date">24 Қаңтар 2013</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=53200">Қытай қызы ұсақ моншақтардан жасаған Димаштың портреті әуежайдан неге өтпей қалды?</a></h3>
	 <span class="date"><span class="tie-date">21 Сәуір 2017</span></span>
</li>
<li>
		<h3><a href="https://aqtobegazeti.kz/?p=58660">Рухани жаңғыру: алты бағыт және төрт кіші бағдарлама</a></h3>
	 <span class="date"><span class="tie-date">29 Қыркүйек 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-11" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Статистика</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><!--/LiveInternet--><br>
<!-- ZERO.kz -->
<span id="_zero_47337">
  <noscript>
    <a href="http://zero.kz/?s=47337" target="_blank" rel="noopener noreferrer">
      <img src="https://c.zero.kz/z.png?u=47337" width="88" height="31" alt="ZERO.kz" />
    </a>
  </noscript>
</span>

<script type="text/javascript"><!--
  var _zero_kz_ = _zero_kz_ || [];
  _zero_kz_.push(["id", 47337]);
  // Цвет кнопки
  _zero_kz_.push(["type", 1]);
  // Проверять url каждые 200 мс, при изменении перегружать код счётчика
  // _zero_kz_.push(["url_watcher", 200]);

  (function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
  })(); //-->
</script>
<!-- End ZERO.kz --></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-17" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Байланыс</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><center>
Меншік иесі: «Ақтөбе Медиа» ЖШС.
<center>

<center>
Директор Раукен Отыншин.
<center>

<center>
Бас редактор Бауыржан Өтеулиев.
<center>

<center>
Мекен-жайы: 03010, Ақтөбе қаласы, Рысқұлов көшесі, 190-үй
<center>

Тел.: 54-69-03.

E-mail: aktobegazeti@mail.ru</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="archives-6" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Мұрағат</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-6">Мұрағат</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Ай таңдау</option>
				<option value='https://aqtobegazeti.kz/?m=202010'> Қазан 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202009'> Қыркүйек 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202008'> Тамыз 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202007'> Шілде 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202006'> Маусым 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202005'> Мамыр 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202004'> Сәуір 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202003'> Наурыз 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202002'> Ақпан 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202001'> Қаңтар 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=201912'> Желтоқсан 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201911'> Қараша 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201910'> Қазан 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201909'> Қыркүйек 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201908'> Тамыз 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201907'> Шілде 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201906'> Маусым 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201905'> Мамыр 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201904'> Сәуір 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201903'> Наурыз 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201902'> Ақпан 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201901'> Қаңтар 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201812'> Желтоқсан 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201811'> Қараша 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201810'> Қазан 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201809'> Қыркүйек 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201808'> Тамыз 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201807'> Шілде 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201806'> Маусым 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201805'> Мамыр 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201804'> Сәуір 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201803'> Наурыз 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201802'> Ақпан 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201801'> Қаңтар 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201712'> Желтоқсан 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201711'> Қараша 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201710'> Қазан 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201709'> Қыркүйек 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201708'> Тамыз 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201707'> Шілде 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201706'> Маусым 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201705'> Мамыр 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201704'> Сәуір 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201703'> Наурыз 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201702'> Ақпан 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201701'> Қаңтар 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201612'> Желтоқсан 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201611'> Қараша 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201610'> Қазан 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201609'> Қыркүйек 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201608'> Тамыз 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201607'> Шілде 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201606'> Маусым 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201605'> Мамыр 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201604'> Сәуір 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201603'> Наурыз 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201602'> Ақпан 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201601'> Қаңтар 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201512'> Желтоқсан 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201511'> Қараша 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201510'> Қазан 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201509'> Қыркүйек 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201508'> Тамыз 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201507'> Шілде 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201506'> Маусым 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201505'> Мамыр 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201504'> Сәуір 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201503'> Наурыз 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201502'> Ақпан 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201501'> Қаңтар 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201412'> Желтоқсан 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201411'> Қараша 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201410'> Қазан 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201409'> Қыркүйек 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201408'> Тамыз 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201407'> Шілде 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201406'> Маусым 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201405'> Мамыр 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201404'> Сәуір 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201403'> Наурыз 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201402'> Ақпан 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201401'> Қаңтар 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201312'> Желтоқсан 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201311'> Қараша 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201310'> Қазан 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201309'> Қыркүйек 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201308'> Тамыз 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201307'> Шілде 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201306'> Маусым 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201305'> Мамыр 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201304'> Сәуір 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201303'> Наурыз 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201302'> Ақпан 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201301'> Қаңтар 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201212'> Желтоқсан 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201211'> Қараша 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201210'> Қазан 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201209'> Қыркүйек 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201208'> Тамыз 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201207'> Шілде 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201206'> Маусым 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201205'> Мамыр 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201204'> Сәуір 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201203'> Наурыз 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201202'> Ақпан 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201201'> Қаңтар 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201112'> Желтоқсан 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201111'> Қараша 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201110'> Қазан 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201109'> Қыркүйек 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201108'> Тамыз 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201107'> Шілде 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201106'> Маусым 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201105'> Мамыр 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201104'> Сәуір 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201103'> Наурыз 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201102'> Ақпан 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201101'> Қаңтар 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201012'> Желтоқсан 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201011'> Қараша 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201010'> Қазан 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201009'> Қыркүйек 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201008'> Тамыз 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201007'> Шілде 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201006'> Маусым 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201005'> Мамыр 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201004'> Сәуір 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201003'> Наурыз 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201002'> Ақпан 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201001'> Қаңтар 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=200912'> Желтоқсан 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200911'> Қараша 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200910'> Қазан 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200909'> Қыркүйек 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200908'> Тамыз 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200907'> Шілде 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200906'> Маусым 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200905'> Мамыр 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200904'> Сәуір 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200903'> Наурыз 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200902'> Ақпан 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /--><div id="categories-8" class="footer-widget widget_categories"><div class="footer-widget-top"><h4>Айдарлар</h4></div>
						<div class="footer-widget-container"><form action="https://aqtobegazeti.kz" method="get"><label class="screen-reader-text" for="cat">Айдарлар</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Санат таңдау</option>
	<option class="level-0" value="38">«Ақтөбе — құтты мекен»</option>
	<option class="level-0" value="30">«Ақтөбе»-90</option>
	<option class="level-0" value="44">«Бақытты бала»</option>
	<option class="level-0" value="49">Абай — 175</option>
	<option class="level-0" value="45">Анаға тағзым</option>
	<option class="level-0" value="20">Ауыл</option>
	<option class="level-0" value="39">Ақсақалдар айтпады деп жүрмесін!</option>
	<option class="level-0" value="47">Ақтөбе — 150</option>
	<option class="level-0" value="46">Ақтөбе — 95</option>
	<option class="level-0" value="14">Білім</option>
	<option class="level-0" value="1">Басты жаңалықтар</option>
	<option class="level-0" value="11">Билік</option>
	<option class="level-0" value="31">Видео</option>
	<option class="level-0" value="13">Денсаулық</option>
	<option class="level-0" value="16">Жастар</option>
	<option class="level-0" value="3">Жаңалықтар</option>
	<option class="level-0" value="32">Жеңіс</option>
	<option class="level-0" value="4">Мереке</option>
	<option class="level-0" value="8">Мәдениет</option>
	<option class="level-0" value="17">Мәселе</option>
	<option class="level-0" value="48">Пікір</option>
	<option class="level-0" value="29">Президенттің тапсырмасын орындай отырып</option>
	<option class="level-0" value="40">Редакция қонағы</option>
	<option class="level-0" value="12">Ресми</option>
	<option class="level-0" value="41">Рухани жаңғыру</option>
	<option class="level-0" value="5">Саясат</option>
	<option class="level-0" value="23">Спорт</option>
	<option class="level-0" value="10">Таным</option>
	<option class="level-0" value="19">Тарих</option>
	<option class="level-0" value="21">Тұлға</option>
	<option class="level-0" value="34">Тәуелсіздіктің 25 жылдығы</option>
	<option class="level-0" value="6">Экономика</option>
	<option class="level-0" value="33">Қазақ хандығы-550</option>
	<option class="level-0" value="42">Қазақстан жаңалықтары</option>
	<option class="level-0" value="9">Құқық</option>
	<option class="level-0" value="37">Әдебиет</option>
	<option class="level-0" value="35">Әкімдер есебі</option>
	<option class="level-0" value="43">Әлемде</option>
	<option class="level-0" value="7">Әлеумет</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			 © 2009-2020 "Ақтөбе газеті" Сайт материалдарын қолдану үшін міндетті түрде сілтеме  көрсетілуі тиіс. Авторлық және жанама құқықтар сақталады. Мақалалар мазмұнына авторлары жауапты.   			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='https://aqtobegazeti.kz/wp-content/themes/jarida/js/tie-scripts.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://aqtobegazeti.kz/wp-includes/js/wp-embed.min.js?ver=5.3.5'></script>

</body>
</html>
