<!DOCTYPE html>
<html lang="kk" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Exit poll: 3 ұйым қорытындысында қандай айырмашылық бар</title>
	<link rel="canonical" href="https://aqtobegazeti.kz/?p=121704" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Exit poll: 3 ұйым қорытындысында қандай айырмашылық бар" />
	<meta property="og:description" content="20 қарашада өткен кезектен тыс Президент сайлауы кезінде Еxit poll әдістемесі бойынша жүргізілген сауалнамалардың алғашқы қорытындылары мәлім болды. ҚазАқпарат үш бірдей ұйымның Еxit poll қорытындысында қандай айырмашылық болғаны туралы шолу ұсынады. Әуелі «Қазақстан» телерадиокорпорациясының тапсырысы бойынша сауалнама жүргізген «Ашық қоғам» өңірлік зерттеулер халықаралық институтының мониторинг нәтижесін жариялады. Оған барлық өңірлерде орналасқан 354 сайлау учаскесінен 1062 &hellip;" />
	<meta property="og:url" content="https://aqtobegazeti.kz/?p=121704" />
	<meta property="og:site_name" content="Ақтөбе газеті" />
	<meta property="article:published_time" content="2022-11-21T03:25:25+00:00" />
	<meta property="og:image" content="https://aqtobegazeti.kz/wp-content/uploads/2022/11/221121004935759e.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="398" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="admin" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://aqtobegazeti.kz/?p=121704","url":"https://aqtobegazeti.kz/?p=121704","name":"Exit poll: 3 ұйым қорытындысында қандай айырмашылық бар","isPartOf":{"@id":"https://aqtobegazeti.kz/#website"},"primaryImageOfPage":{"@id":"https://aqtobegazeti.kz/?p=121704#primaryimage"},"image":{"@id":"https://aqtobegazeti.kz/?p=121704#primaryimage"},"thumbnailUrl":"https://aqtobegazeti.kz/wp-content/uploads/2022/11/221121004935759e.jpg","datePublished":"2022-11-21T03:25:25+00:00","dateModified":"2022-11-21T03:25:25+00:00","author":{"@id":"https://aqtobegazeti.kz/#/schema/person/a5a77e7d08218d863f06f345e89fdeda"},"breadcrumb":{"@id":"https://aqtobegazeti.kz/?p=121704#breadcrumb"},"inLanguage":"kk","potentialAction":[{"@type":"ReadAction","target":["https://aqtobegazeti.kz/?p=121704"]}]},{"@type":"ImageObject","inLanguage":"kk","@id":"https://aqtobegazeti.kz/?p=121704#primaryimage","url":"https://aqtobegazeti.kz/wp-content/uploads/2022/11/221121004935759e.jpg","contentUrl":"https://aqtobegazeti.kz/wp-content/uploads/2022/11/221121004935759e.jpg","width":600,"height":398},{"@type":"BreadcrumbList","@id":"https://aqtobegazeti.kz/?p=121704#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://aqtobegazeti.kz/"},{"@type":"ListItem","position":2,"name":"Exit poll: 3 ұйым қорытындысында қандай айырмашылық бар"}]},{"@type":"WebSite","@id":"https://aqtobegazeti.kz/#website","url":"https://aqtobegazeti.kz/","name":"Ақтөбе газеті","description":"aqtobegazeti.kz","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://aqtobegazeti.kz/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"kk"},{"@type":"Person","@id":"https://aqtobegazeti.kz/#/schema/person/a5a77e7d08218d863f06f345e89fdeda","name":"admin","url":"https://aqtobegazeti.kz/?author=1"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ақтөбе газеті &raquo; Веб-арна" href="https://aqtobegazeti.kz/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Ақтөбе газеті &raquo; пікірлер веб-арнасы" href="https://aqtobegazeti.kz/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Ақтөбе газеті &raquo; Exit poll: 3 ұйым қорытындысында қандай айырмашылық бар пікірлер веб-арнасы" href="https://aqtobegazeti.kz/?feed=rss2&#038;p=121704" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aqtobegazeti.kz\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aqtobegazeti.kz/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://aqtobegazeti.kz/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://aqtobegazeti.kz/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://aqtobegazeti.kz/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://aqtobegazeti.kz/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://aqtobegazeti.kz/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://aqtobegazeti.kz/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://aqtobegazeti.kz/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://aqtobegazeti.kz/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://aqtobegazeti.kz/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aqtobegazeti.kz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://aqtobegazeti.kz/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://aqtobegazeti.kz/index.php?rest_route=/wp/v2/posts/121704" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aqtobegazeti.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aqtobegazeti.kz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://aqtobegazeti.kz/?p=121704' />
<link rel="alternate" type="application/json+oembed" href="https://aqtobegazeti.kz/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Faqtobegazeti.kz%2F%3Fp%3D121704" />
<link rel="alternate" type="text/xml+oembed" href="https://aqtobegazeti.kz/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Faqtobegazeti.kz%2F%3Fp%3D121704&#038;format=xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#457b9d" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://aqtobegazeti.kz/wp-content/uploads/2019/04/cropped-A-ikonka-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://aqtobegazeti.kz/wp-content/uploads/2019/04/cropped-A-ikonka-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://aqtobegazeti.kz/wp-content/uploads/2019/04/cropped-A-ikonka-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://aqtobegazeti.kz/wp-content/uploads/2019/04/cropped-A-ikonka-1-270x270.jpg" />
</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-121704 single-format-standard boxed-layout wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-default-dark main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-menu-components top-nav header-nav live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				<div class="top-menu header-menu"><ul id="menu-pages" class="menu"><li id="menu-item-12749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12749"><a href="https://aqtobegazeti.kz/?page_id=55">Газет тарихы</a></li>
<li id="menu-item-12752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12752"><a href="https://aqtobegazeti.kz/?page_id=83">Құрылтайшы</a></li>
<li id="menu-item-12754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12754"><a href="https://aqtobegazeti.kz/?page_id=60">Редакция</a></li>
<li id="menu-item-12748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12748"><a href="https://aqtobegazeti.kz/?page_id=65">Байланыс</a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Іздеу</span>
			</a>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/aktobegazeti"><span class="tie-social-icon tie-icon-vk"></span><span class="screen-reader-text">vk.com</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://instagram.com/aqtobegazeti"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/aktobegazeti"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/aktobegazeti/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="screen-reader-text">Мәзір</span></a></li></ul></div>
		<div id="logo" class="image-logo" style="margin-top: 50px; margin-bottom: 50px;">

			
			<a title="Ақтөбе газеті" href="https://aqtobegazeti.kz/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://aqtobegazeti.kz/wp-content/uploads/2018/03/Актобе-логотип-крас-ка.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://aqtobegazeti.kz/wp-content/uploads/2018/03/Актобе-логотип-крас-ка.png" alt="Ақтөбе газеті" width="319" height="100" style="max-height:100px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Іздеу</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-cats" class="menu" role="menubar"><li id="menu-item-12739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12739"><a href="https://aqtobegazeti.kz/?cat=5">Саясат</a></li>
<li id="menu-item-12738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12738"><a href="https://aqtobegazeti.kz/?cat=12">Ресми</a></li>
<li id="menu-item-12730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12730"><a href="https://aqtobegazeti.kz/?cat=11">Билік</a></li>
<li id="menu-item-12746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12746"><a href="https://aqtobegazeti.kz/?cat=7">Әлеумет</a></li>
<li id="menu-item-12745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12745"><a href="https://aqtobegazeti.kz/?cat=9">Құқық</a></li>
<li id="menu-item-12744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12744"><a href="https://aqtobegazeti.kz/?cat=6">Экономика</a></li>
<li id="menu-item-12731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12731"><a href="https://aqtobegazeti.kz/?cat=13">Денсаулық</a></li>
<li id="menu-item-12736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12736"><a href="https://aqtobegazeti.kz/?cat=8">Мәдениет</a></li>
<li id="menu-item-12740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12740"><a href="https://aqtobegazeti.kz/?cat=23">Спорт</a></li>
<li id="menu-item-62460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62460"><a href="https://aqtobegazeti.kz/?cat=14">Білім</a></li>
<li id="menu-item-62461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62461"><a href="https://aqtobegazeti.kz/?cat=20">Ауыл</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://aqtobegazeti.kz/?cat=3">Жаңалықтар</a></span>
		<h1 class="post-title entry-title">Exit poll: 3 ұйым қорытындысында қандай айырмашылық бар</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">21 Қараша 2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 14 </span></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="398" src="https://aqtobegazeti.kz/wp-content/uploads/2022/11/221121004935759e.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" is_main_img="1" srcset="https://aqtobegazeti.kz/wp-content/uploads/2022/11/221121004935759e.jpg 600w, https://aqtobegazeti.kz/wp-content/uploads/2022/11/221121004935759e-500x332.jpg 500w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p><strong>20 қарашада өткен кезектен тыс Президент сайлауы кезінде Еxit poll әдістемесі бойынша жүргізілген сауалнамалардың алғашқы қорытындылары мәлім болды. <a href="https://www.inform.kz/kz/exit-poll-3-uyym-korytyndysynda-kanday-ayyrmashylyk-bar_a4004133"><span style="color: #3366ff;">ҚазАқпарат</span></a> үш бірдей ұйымның Еxit poll қорытындысында қандай айырмашылық болғаны туралы шолу ұсынады.</strong></p>
<p>Әуелі «Қазақстан» телерадиокорпорациясының тапсырысы бойынша сауалнама жүргізген «Ашық қоғам» өңірлік зерттеулер халықаралық институтының мониторинг нәтижесін жариялады. Оған барлық өңірлерде орналасқан 354 сайлау учаскесінен 1062 интервьюрер атсалысып, Қазақстанның 304 мыңнан астам азаматынан жауап алған.</p>
<p>Әлеуметттану зерттеуінің қателігі шамамен +/-2 пайыз. Сайлаушылардың келуі <a href="https://www.inform.kz/kz/prezident-saylauy-algashky-exit-poll-natizhesi-belgili-boldy_a4004112" target="_blank" rel="nofollow noopener">68,7 пайыз болған.</a></p>
<p>Сонымен, «Ашық қоғам» өңірлік зерттеулер халықаралық институты жүргізген Exit-poll нәтижесі мынадай:</p>
<p>Қасым-Жомарт Тоқаев —82,45%;</p>
<p>Мейрам Қажыкен —2,23 %;</p>
<p>Жигули Дайрабаев — 3,33%;</p>
<p>Қарақат Әбден — 2,54%;</p>
<p>Салтанат Тұрсынбекова — 2,08%;</p>
<p>Нұрлан Әуесбаев — 2,17%;</p>
<p>Бәріне қарсымы – 5,2%.</p>
<p>AMANAT партиясы жанындағы Қоғамдық саясат институты жүргізген Еxit poll нәтижесі бойынша сайлаушылардың 85 пайыздан астамы кандидат Қасым-Жомарт Тоқаевқа <a href="https://www.inform.kz/kz/saylaushylardyn-85-52-payyzy-kasym-zhomart-tokaevka-dauys-berdi-kogamdyk-sayasat-instituty_a4004117" target="_blank" rel="nofollow noopener">дауыс берген.</a></p>
<p>Мұндағы Exit poll 70 мыңнан астам азаматты қамтыған.</p>
<p>Оның нәтижесі мынадай:</p>
<p>Қасым-Жомарт Тоқаевқа – 85,52 пайыз;</p>
<p>Жигули Дайрабаевқа – 2,67 пайыз;</p>
<p>Қарақат Әбденге – 2,61 пайыз;</p>
<p>Мейрам Қажыкенге – 2,43 пайыз;</p>
<p>Нұрлан Әуесбаевқа – 1,93 пайыз;</p>
<p>Салтанат Тұрсынбековаға &#8211; 1,44 пайыз дауыс берілді.</p>
<p>Ал бәріне қарсымын бағанына дауыс бергендердің 3,4 пайызы белгілеген.</p>
<p>«СОЦИС-А» Кешенді әлеуметтік зерттеулер институты – Астана» ЖҚ өздері жүргізген Exit poll <a href="https://www.inform.kz/kz/prezident-saylauy-kezekti-exit-poll-natizhesi-zhariyalandy_a4004126" target="_blank" rel="nofollow noopener">қорытындысын жариялады.</a></p>
<p>Оның қоырытындысы мынадай:</p>
<p>Қарақат Әбден – 2,84%;</p>
<p>Нұрлан Әуесбаев – 2,38%;</p>
<p>Жигули Дайрабаев – 3,68%;</p>
<p>Мейрам Қажыкен &#8211; 2,62%;</p>
<p>Қасым-Жомарт Тоқаев – 82,02%;</p>
<p>Салтанат Тұрсынбекова – 2,24 %;</p>
<p>Бәріне қарсымын – 4,22%.</p>
<p>Осылайша алғашқы үш Exit poll қорытындысы да үміткер Қасым-Жомарт Тоқаевтың кезектен тыс Президент сайлауында айқын басымдықпен жеңді дегенге саятын мәлімет ұсынып отыр. «Ашық қоғам» институтының нұсқасы бойынша Қ.Тоқаевқа сайлаушылардың 82,45%-ы дауыс берген. Екінші орында 5,2% дауыспен «бәріне қарсымын» деген бағана тұр.</p>
<p>Ал AMANAT партиясы жанындағы Қоғамдық саясат институтының нұсқасы бойынша Қ.Тоқаевқа сайлаушылардың 85,52%-ы дауыс берген. Екінші орында 3,4% дауыспен «Бәріне қарсымын» деген бағана тұр.</p>
<p>«Астана» кешенді әлеуметтік зерттеулер институтының нұсқасы бойынша Қ.Тоқаевқа сайлаушылардың 82,2%-ы дауыс берген. Екінші орында 4,22% дауыспен «Бәріне қарсымын» деген бағана тұр.</p>
<p>Айта кетсек, Орталық сайлау комиссиясының мәліметі бойынша, кешегі сағат 22.00-дегі жағдай бойынша республиканың 8 299 501 азаматы бюллетень алды. Ол &#8211; тізімге енгізілген азаматтардың 69,43 пайызы деген сөз. Ал 4 өңірде сайлаушылардың 80 пайыздан астамы <a href="https://www.inform.kz/kz/prezident-saylauy-4-onirde-saylaushylardyn-80-payyzdan-astamy-dauys-berdi_a4004080" target="_blank" rel="nofollow noopener">дауыс берген.</a></p>
<p>Бүгін елімізде кезектен тыс президент сайлау өтті. Барлық өңірде 10 033 учаске жұмыс істеді.</p>
<p>Сонымен қатар шет мемлекеттердегі Қазақстан өкілдіктері жанындағы 68 учаскенің бірнешеуі қазіргі уақытта жұмысын аяқтады.</p>
<p>Сайлау күнінде Сан-Францискодағы сайлау учаскесі соңғы болып <a href="https://www.inform.kz/kz/sheteldegi-en-songy-saylau-uchaskesi-zhumysyn-bastady_a4004069" target="_blank" rel="nofollow noopener">жұмысын бастады.</a></p>

			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">21 Қараша 2022</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 14 </span></div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://aqtobegazeti.kz/?p=121704" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Exit%20poll%3A%203%20%D2%B1%D0%B9%D1%8B%D0%BC%20%D2%9B%D0%BE%D1%80%D1%8B%D1%82%D1%8B%D0%BD%D0%B4%D1%8B%D1%81%D1%8B%D0%BD%D0%B4%D0%B0%20%D2%9B%D0%B0%D0%BD%D0%B4%D0%B0%D0%B9%20%D0%B0%D0%B9%D1%8B%D1%80%D0%BC%D0%B0%D1%88%D1%8B%D0%BB%D1%8B%D2%9B%20%D0%B1%D0%B0%D1%80&#038;url=https://aqtobegazeti.kz/?p=121704" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://aqtobegazeti.kz/?p=121704&redirect_uri=https://aqtobegazeti.kz/?p=121704" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://aqtobegazeti.kz/?p=121704&#038;redirect_uri=https://aqtobegazeti.kz/?p=121704" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Exit%20poll%3A%203%20%D2%B1%D0%B9%D1%8B%D0%BC%20%D2%9B%D0%BE%D1%80%D1%8B%D1%82%D1%8B%D0%BD%D0%B4%D1%8B%D1%81%D1%8B%D0%BD%D0%B4%D0%B0%20%D2%9B%D0%B0%D0%BD%D0%B4%D0%B0%D0%B9%20%D0%B0%D0%B9%D1%8B%D1%80%D0%BC%D0%B0%D1%88%D1%8B%D0%BB%D1%8B%D2%9B%20%D0%B1%D0%B0%D1%80%20https://aqtobegazeti.kz/?p=121704" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://aqtobegazeti.kz/?p=121704&text=Exit%20poll%3A%203%20%D2%B1%D0%B9%D1%8B%D0%BC%20%D2%9B%D0%BE%D1%80%D1%8B%D1%82%D1%8B%D0%BD%D0%B4%D1%8B%D1%81%D1%8B%D0%BD%D0%B4%D0%B0%20%D2%9B%D0%B0%D0%BD%D0%B4%D0%B0%D0%B9%20%D0%B0%D0%B9%D1%8B%D1%80%D0%BC%D0%B0%D1%88%D1%8B%D0%BB%D1%8B%D2%9B%20%D0%B1%D0%B0%D1%80" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="mailto:?subject=Exit%20poll%3A%203%20%D2%B1%D0%B9%D1%8B%D0%BC%20%D2%9B%D0%BE%D1%80%D1%8B%D1%82%D1%8B%D0%BD%D0%B4%D1%8B%D1%81%D1%8B%D0%BD%D0%B4%D0%B0%20%D2%9B%D0%B0%D0%BD%D0%B4%D0%B0%D0%B9%20%D0%B0%D0%B9%D1%8B%D1%80%D0%BC%D0%B0%D1%88%D1%8B%D0%BB%D1%8B%D2%9B%20%D0%B1%D0%B0%D1%80&#038;body=https://aqtobegazeti.kz/?p=121704" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Басқа жаңалықтар</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Үкіметтік емес ұйымдардың мүшелері өз таңдауын жасады" href="https://aqtobegazeti.kz/?p=121698" class="post-thumb"><img width="390" height="220" src="https://aqtobegazeti.kz/wp-content/uploads/2022/11/5e729e19-cb90-4c26-a853-98afda2493ac-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://aqtobegazeti.kz/?p=121698">Үкіметтік емес ұйымдардың мүшелері өз таңдауын жасады</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">20 Қараша 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Сайлау күнгі азық-түлік жәрмеңкесі" href="https://aqtobegazeti.kz/?p=121691" class="post-thumb"><img width="390" height="220" src="https://aqtobegazeti.kz/wp-content/uploads/2022/11/IMG-20221120-WA0154-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://aqtobegazeti.kz/?p=121691">Сайлау күнгі азық-түлік жәрмеңкесі</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">20 Қараша 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Сайлауда үлкен кісілер белсенді" href="https://aqtobegazeti.kz/?p=121687" class="post-thumb"><img width="390" height="220" src="https://aqtobegazeti.kz/wp-content/uploads/2022/11/34f32b27-3226-410f-8e0b-6c6fde76281c-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://aqtobegazeti.kz/?p=121687">Сайлауда үлкен кісілер белсенді</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">20 Қараша 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Азаматтық белсенділік — әділ сайлау кепілі" href="https://aqtobegazeti.kz/?p=121684" class="post-thumb"><img width="390" height="220" src="https://aqtobegazeti.kz/wp-content/uploads/2022/11/db879cb8-3230-441f-bb63-6fd7f57d7b22-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://aqtobegazeti.kz/?p=121684">Азаматтық белсенділік — әділ сайлау кепілі</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">20 Қараша 2022</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Пікір үстеу <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=121704#respond" style="display:none;">Жауапты болдырмау</a></small></h3><form action="https://aqtobegazeti.kz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Э-пошта мекенжайыңыз жарияланбайды. </span> <span class="required-field-message" aria-hidden="true">Міндетті өрістер <span class="required" aria-hidden="true">*</span> таңбаланған</span></p><p class="comment-form-comment"><label for="comment">Пікір <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Аты <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Э-поштасы <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Веб-сайты</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пікірді орналастыру" /> <input type='hidden' name='comment_post_ID' value='121704' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ddfac5418" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Exit poll: 3 ұйым қорытындысында қандай айырмашылық бар" href="https://aqtobegazeti.kz/?p=121704" class="post-thumb"><img width="220" height="150" src="https://aqtobegazeti.kz/wp-content/uploads/2022/11/221121004935759e-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://aqtobegazeti.kz/?p=121704">Exit poll: 3 ұйым қорытындысында қандай айырмашылық бар</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">21 Қараша 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Қасым-Жомарт Тоқаев кезектен тыс өтіп жатқан Президент сайлауында дауыс берді" href="https://aqtobegazeti.kz/?p=121545" class="post-thumb"><img width="220" height="150" src="https://aqtobegazeti.kz/wp-content/uploads/2022/11/20221120085600-uha4546-3_mediumThumb-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://aqtobegazeti.kz/?p=121545">Қасым-Жомарт Тоқаев кезектен тыс өтіп жатқан Президент сайлауында дауыс берді</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">20 Қараша 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Облыс әкімі дауыс берді" href="https://aqtobegazeti.kz/?p=121540" class="post-thumb"><img width="220" height="150" src="https://aqtobegazeti.kz/wp-content/uploads/2022/11/51f9cb5d-6afc-472b-92da-c5aed39559cb-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://aqtobegazeti.kz/?p=121540">Облыс әкімі дауыс берді</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">20 Қараша 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Үкіметтік емес ұйымдардың мүшелері өз таңдауын жасады" href="https://aqtobegazeti.kz/?p=121698" class="post-thumb"><img width="220" height="150" src="https://aqtobegazeti.kz/wp-content/uploads/2022/11/5e729e19-cb90-4c26-a853-98afda2493ac-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://aqtobegazeti.kz/wp-content/uploads/2022/11/5e729e19-cb90-4c26-a853-98afda2493ac-220x150.jpg 220w, https://aqtobegazeti.kz/wp-content/uploads/2022/11/5e729e19-cb90-4c26-a853-98afda2493ac-500x344.jpg 500w, https://aqtobegazeti.kz/wp-content/uploads/2022/11/5e729e19-cb90-4c26-a853-98afda2493ac.jpg 600w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://aqtobegazeti.kz/?p=121698">Үкіметтік емес ұйымдардың мүшелері өз таңдауын жасады</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">20 Қараша 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Сайлау күнгі азық-түлік жәрмеңкесі" href="https://aqtobegazeti.kz/?p=121691" class="post-thumb"><img width="220" height="150" src="https://aqtobegazeti.kz/wp-content/uploads/2022/11/IMG-20221120-WA0154-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://aqtobegazeti.kz/?p=121691">Сайлау күнгі азық-түлік жәрмеңкесі</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">20 Қараша 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Сайлауда үлкен кісілер белсенді" href="https://aqtobegazeti.kz/?p=121687" class="post-thumb"><img width="220" height="150" src="https://aqtobegazeti.kz/wp-content/uploads/2022/11/34f32b27-3226-410f-8e0b-6c6fde76281c-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://aqtobegazeti.kz/?p=121687">Сайлауда үлкен кісілер белсенді</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">20 Қараша 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Азаматтық белсенділік — әділ сайлау кепілі" href="https://aqtobegazeti.kz/?p=121684" class="post-thumb"><img width="220" height="150" src="https://aqtobegazeti.kz/wp-content/uploads/2022/11/db879cb8-3230-441f-bb63-6fd7f57d7b22-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://aqtobegazeti.kz/?p=121684">Азаматтық белсенділік — әділ сайлау кепілі</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">20 Қараша 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Егіздер өз таңдауын жасады" href="https://aqtobegazeti.kz/?p=121679" class="post-thumb"><img width="220" height="150" src="https://aqtobegazeti.kz/wp-content/uploads/2022/11/f7c8b357-27eb-4539-add5-e877c0d2680c-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://aqtobegazeti.kz/?p=121679">Егіздер өз таңдауын жасады</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">20 Қараша 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Отбасымен белсенділік көрсетті" href="https://aqtobegazeti.kz/?p=121674" class="post-thumb"><img width="220" height="150" src="https://aqtobegazeti.kz/wp-content/uploads/2022/11/620fe1fe-4ac0-4ffd-a98e-8a20f9b5b17b-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://aqtobegazeti.kz/?p=121674">Отбасымен белсенділік көрсетті</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">20 Қараша 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Димаштың мектебіндегі учаске: 12 үй және 12 байқаушы  " href="https://aqtobegazeti.kz/?p=121670" class="post-thumb"><img width="220" height="150" src="https://aqtobegazeti.kz/wp-content/uploads/2022/11/f3dbec3b-3dc8-4864-bbb7-372596979b57-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://aqtobegazeti.kz/wp-content/uploads/2022/11/f3dbec3b-3dc8-4864-bbb7-372596979b57-220x150.jpg 220w, https://aqtobegazeti.kz/wp-content/uploads/2022/11/f3dbec3b-3dc8-4864-bbb7-372596979b57-500x338.jpg 500w, https://aqtobegazeti.kz/wp-content/uploads/2022/11/f3dbec3b-3dc8-4864-bbb7-372596979b57.jpg 600w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://aqtobegazeti.kz/?p=121670">Димаштың мектебіндегі учаске: 12 үй және 12 байқаушы  </a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">20 Қараша 2022</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="text-11" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Статистика<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><!--/LiveInternet--><br>
<!-- ZERO.kz -->
<span id="_zero_47337">
  <noscript>
    <a href="http://zero.kz/?s=47337" target="_blank" rel="noopener">
      <img src="https://c.zero.kz/z.png?u=47337" width="88" height="31" alt="ZERO.kz" />
    </a>
  </noscript>
</span>

<script type="text/javascript"><!--
  var _zero_kz_ = _zero_kz_ || [];
  _zero_kz_.push(["id", 47337]);
  // Цвет кнопки
  _zero_kz_.push(["type", 1]);
  // Проверять url каждые 200 мс, при изменении перегружать код счётчика
  // _zero_kz_.push(["url_watcher", 200]);

  (function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
  })(); //-->
</script>
<!-- End ZERO.kz --></div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="text-17" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Байланыс<span class="widget-title-icon tie-icon"></span></div></div>			<div class="textwidget"><center>
Меншік иесі: «Ақтөбе Медиа» ЖШС.
<center>

<center>
Директор Раукен Отыншин.
<center>

<center>
Бас редактор Сәтжан Дәрібай.
<center>

<center>
Мекен-жайы: 03010, Ақтөбе қаласы, Тілеу батыр көшесі, 10-үй, 6 қабат.
<center>

Тел.: 54-69-03.

E-mail: aktobegazeti@mail.ru</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="archives-6" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title"><div class="the-subtitle">Мұрағат<span class="widget-title-icon tie-icon"></span></div></div>		<label class="screen-reader-text" for="archives-dropdown-6">Мұрағат</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Ай таңдау</option>
				<option value='https://aqtobegazeti.kz/?m=202211'> Қараша 2022 </option>
	<option value='https://aqtobegazeti.kz/?m=202210'> Қазан 2022 </option>
	<option value='https://aqtobegazeti.kz/?m=202209'> Қыркүйек 2022 </option>
	<option value='https://aqtobegazeti.kz/?m=202208'> Тамыз 2022 </option>
	<option value='https://aqtobegazeti.kz/?m=202207'> Шілде 2022 </option>
	<option value='https://aqtobegazeti.kz/?m=202206'> Маусым 2022 </option>
	<option value='https://aqtobegazeti.kz/?m=202205'> Мамыр 2022 </option>
	<option value='https://aqtobegazeti.kz/?m=202204'> Сәуір 2022 </option>
	<option value='https://aqtobegazeti.kz/?m=202203'> Наурыз 2022 </option>
	<option value='https://aqtobegazeti.kz/?m=202202'> Ақпан 2022 </option>
	<option value='https://aqtobegazeti.kz/?m=202201'> Қаңтар 2022 </option>
	<option value='https://aqtobegazeti.kz/?m=202112'> Желтоқсан 2021 </option>
	<option value='https://aqtobegazeti.kz/?m=202111'> Қараша 2021 </option>
	<option value='https://aqtobegazeti.kz/?m=202110'> Қазан 2021 </option>
	<option value='https://aqtobegazeti.kz/?m=202109'> Қыркүйек 2021 </option>
	<option value='https://aqtobegazeti.kz/?m=202108'> Тамыз 2021 </option>
	<option value='https://aqtobegazeti.kz/?m=202107'> Шілде 2021 </option>
	<option value='https://aqtobegazeti.kz/?m=202106'> Маусым 2021 </option>
	<option value='https://aqtobegazeti.kz/?m=202105'> Мамыр 2021 </option>
	<option value='https://aqtobegazeti.kz/?m=202104'> Сәуір 2021 </option>
	<option value='https://aqtobegazeti.kz/?m=202103'> Наурыз 2021 </option>
	<option value='https://aqtobegazeti.kz/?m=202102'> Ақпан 2021 </option>
	<option value='https://aqtobegazeti.kz/?m=202101'> Қаңтар 2021 </option>
	<option value='https://aqtobegazeti.kz/?m=202012'> Желтоқсан 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202011'> Қараша 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202010'> Қазан 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202009'> Қыркүйек 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202008'> Тамыз 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202007'> Шілде 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202006'> Маусым 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202005'> Мамыр 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202004'> Сәуір 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202003'> Наурыз 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202002'> Ақпан 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=202001'> Қаңтар 2020 </option>
	<option value='https://aqtobegazeti.kz/?m=201912'> Желтоқсан 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201911'> Қараша 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201910'> Қазан 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201909'> Қыркүйек 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201908'> Тамыз 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201907'> Шілде 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201906'> Маусым 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201905'> Мамыр 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201904'> Сәуір 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201903'> Наурыз 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201902'> Ақпан 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201901'> Қаңтар 2019 </option>
	<option value='https://aqtobegazeti.kz/?m=201812'> Желтоқсан 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201811'> Қараша 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201810'> Қазан 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201809'> Қыркүйек 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201808'> Тамыз 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201807'> Шілде 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201806'> Маусым 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201805'> Мамыр 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201804'> Сәуір 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201803'> Наурыз 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201802'> Ақпан 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201801'> Қаңтар 2018 </option>
	<option value='https://aqtobegazeti.kz/?m=201712'> Желтоқсан 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201711'> Қараша 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201710'> Қазан 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201709'> Қыркүйек 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201708'> Тамыз 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201707'> Шілде 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201706'> Маусым 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201705'> Мамыр 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201704'> Сәуір 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201703'> Наурыз 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201702'> Ақпан 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201701'> Қаңтар 2017 </option>
	<option value='https://aqtobegazeti.kz/?m=201612'> Желтоқсан 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201611'> Қараша 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201610'> Қазан 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201609'> Қыркүйек 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201608'> Тамыз 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201607'> Шілде 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201606'> Маусым 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201605'> Мамыр 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201604'> Сәуір 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201603'> Наурыз 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201602'> Ақпан 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201601'> Қаңтар 2016 </option>
	<option value='https://aqtobegazeti.kz/?m=201512'> Желтоқсан 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201511'> Қараша 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201510'> Қазан 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201509'> Қыркүйек 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201508'> Тамыз 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201507'> Шілде 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201506'> Маусым 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201505'> Мамыр 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201504'> Сәуір 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201503'> Наурыз 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201502'> Ақпан 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201501'> Қаңтар 2015 </option>
	<option value='https://aqtobegazeti.kz/?m=201412'> Желтоқсан 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201411'> Қараша 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201410'> Қазан 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201409'> Қыркүйек 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201408'> Тамыз 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201407'> Шілде 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201406'> Маусым 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201405'> Мамыр 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201404'> Сәуір 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201403'> Наурыз 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201402'> Ақпан 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201401'> Қаңтар 2014 </option>
	<option value='https://aqtobegazeti.kz/?m=201312'> Желтоқсан 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201311'> Қараша 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201310'> Қазан 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201309'> Қыркүйек 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201308'> Тамыз 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201307'> Шілде 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201306'> Маусым 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201305'> Мамыр 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201304'> Сәуір 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201303'> Наурыз 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201302'> Ақпан 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201301'> Қаңтар 2013 </option>
	<option value='https://aqtobegazeti.kz/?m=201212'> Желтоқсан 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201211'> Қараша 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201210'> Қазан 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201209'> Қыркүйек 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201208'> Тамыз 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201207'> Шілде 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201206'> Маусым 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201205'> Мамыр 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201204'> Сәуір 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201203'> Наурыз 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201202'> Ақпан 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201201'> Қаңтар 2012 </option>
	<option value='https://aqtobegazeti.kz/?m=201112'> Желтоқсан 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201111'> Қараша 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201110'> Қазан 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201109'> Қыркүйек 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201108'> Тамыз 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201107'> Шілде 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201106'> Маусым 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201105'> Мамыр 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201104'> Сәуір 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201103'> Наурыз 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201102'> Ақпан 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201101'> Қаңтар 2011 </option>
	<option value='https://aqtobegazeti.kz/?m=201012'> Желтоқсан 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201011'> Қараша 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201010'> Қазан 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201009'> Қыркүйек 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201008'> Тамыз 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201007'> Шілде 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201006'> Маусым 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201005'> Мамыр 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201004'> Сәуір 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201003'> Наурыз 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201002'> Ақпан 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=201001'> Қаңтар 2010 </option>
	<option value='https://aqtobegazeti.kz/?m=200912'> Желтоқсан 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200911'> Қараша 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200910'> Қазан 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200909'> Қыркүйек 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200908'> Тамыз 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200907'> Шілде 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200906'> Маусым 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200905'> Мамыр 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200904'> Сәуір 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200903'> Наурыз 2009 </option>
	<option value='https://aqtobegazeti.kz/?m=200902'> Ақпан 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			<div class="clearfix"></div></div><!-- .widget /--><div id="categories-8" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><div class="the-subtitle">Айдарлар<span class="widget-title-icon tie-icon"></span></div></div><form action="https://aqtobegazeti.kz" method="get"><label class="screen-reader-text" for="cat">Айдарлар</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Санат таңдау</option>
	<option class="level-0" value="38">«Ақтөбе — құтты мекен»</option>
	<option class="level-0" value="54">«Ақтөбе» газетін оқитын үздік ауыл» байқауы </option>
	<option class="level-0" value="30">«Ақтөбе»-90</option>
	<option class="level-0" value="55">«Ақтөбенің» шебер оқырманы»</option>
	<option class="level-0" value="44">«Бақытты бала»</option>
	<option class="level-0" value="49">Абай — 175</option>
	<option class="level-0" value="45">Анаға тағзым</option>
	<option class="level-0" value="20">Ауыл</option>
	<option class="level-0" value="39">Ақсақалдар айтпады деп жүрмесін!</option>
	<option class="level-0" value="47">Ақтөбе — 150</option>
	<option class="level-0" value="46">Ақтөбе — 95</option>
	<option class="level-0" value="14">Білім</option>
	<option class="level-0" value="56">Байқау</option>
	<option class="level-0" value="1">Басты жаңалықтар</option>
	<option class="level-0" value="11">Билік</option>
	<option class="level-0" value="31">Видео</option>
	<option class="level-0" value="64">Дін</option>
	<option class="level-0" value="13">Денсаулық</option>
	<option class="level-0" value="16">Жастар</option>
	<option class="level-0" value="3">Жаңалықтар</option>
	<option class="level-0" value="32">Жеңіс</option>
	<option class="level-0" value="57">Күлкі базары</option>
	<option class="level-0" value="60">Кәсіп</option>
	<option class="level-0" value="63">Мерей</option>
	<option class="level-0" value="4">Мереке</option>
	<option class="level-0" value="8">Мәдениет</option>
	<option class="level-0" value="17">Мәселе</option>
	<option class="level-0" value="58">Облысқа — 90 жыл</option>
	<option class="level-0" value="48">Пікір</option>
	<option class="level-0" value="29">Президенттің тапсырмасын орындай отырып</option>
	<option class="level-0" value="40">Редакция қонағы</option>
	<option class="level-0" value="12">Ресми</option>
	<option class="level-0" value="59">Референдум</option>
	<option class="level-0" value="41">Рухани жаңғыру</option>
	<option class="level-0" value="5">Саясат</option>
	<option class="level-0" value="23">Спорт</option>
	<option class="level-0" value="10">Таным</option>
	<option class="level-0" value="19">Тарих</option>
	<option class="level-0" value="61">Тағзым</option>
	<option class="level-0" value="21">Тұлға</option>
	<option class="level-0" value="50">Тәуелсіздік — 30</option>
	<option class="level-0" value="34">Тәуелсіздіктің 25 жылдығы</option>
	<option class="level-0" value="53">Фотобәйге</option>
	<option class="level-0" value="6">Экономика</option>
	<option class="level-0" value="33">Қазақ хандығы-550</option>
	<option class="level-0" value="42">Қазақстан жаңалықтары</option>
	<option class="level-0" value="62">Қала</option>
	<option class="level-0" value="9">Құқық</option>
	<option class="level-0" value="37">Әдебиет</option>
	<option class="level-0" value="35">Әкімдер есебі</option>
	<option class="level-0" value="52">Әкімдер сайлауы</option>
	<option class="level-0" value="43">Әлемде</option>
	<option class="level-0" value="7">Әлеумет</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2022, "Ақтөбе газеті", aqtobegazeti.kz<br>Сайт материалдарын қолдану үшін міндетті түрде сілтеме  көрсетілуі тиіс. </div><div class="copyright-text copyright-text-second">Авторлық және жанама құқықтар сақталады. <br>Мақалалар мазмұнына авторлары жауапты. </div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://aqtobegazeti.kz/?p=121704" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Exit%20poll%3A%203%20%D2%B1%D0%B9%D1%8B%D0%BC%20%D2%9B%D0%BE%D1%80%D1%8B%D1%82%D1%8B%D0%BD%D0%B4%D1%8B%D1%81%D1%8B%D0%BD%D0%B4%D0%B0%20%D2%9B%D0%B0%D0%BD%D0%B4%D0%B0%D0%B9%20%D0%B0%D0%B9%D1%8B%D1%80%D0%BC%D0%B0%D1%88%D1%8B%D0%BB%D1%8B%D2%9B%20%D0%B1%D0%B0%D1%80%20https://aqtobegazeti.kz/?p=121704" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://aqtobegazeti.kz/?p=121704&text=Exit%20poll%3A%203%20%D2%B1%D0%B9%D1%8B%D0%BC%20%D2%9B%D0%BE%D1%80%D1%8B%D1%82%D1%8B%D0%BD%D0%B4%D1%8B%D1%81%D1%8B%D0%BD%D0%B4%D0%B0%20%D2%9B%D0%B0%D0%BD%D0%B4%D0%B0%D0%B9%20%D0%B0%D0%B9%D1%8B%D1%80%D0%BC%D0%B0%D1%88%D1%8B%D0%BB%D1%8B%D2%9B%20%D0%B1%D0%B0%D1%80" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://aqtobegazeti.kz/">
				<label>
					<span class="screen-reader-text">Іздеу:</span>
					<input type="search" class="search-field" placeholder="Іздеу &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Іздеу" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/aktobegazeti/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/aktobegazeti"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://instagram.com/aqtobegazeti"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link vk-social-icon" rel="external noopener nofollow" target="_blank" href="https://vk.com/aktobegazeti"><span class="tie-social-icon tie-icon-vk"></span><span class="screen-reader-text">vk.com</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://aqtobegazeti.kz/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Іздеу" autocomplete="off" placeholder="Іздейтін сөзді жазыңыз" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Іздеу</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://aqtobegazeti.kz/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Іздеу" autocomplete="off" placeholder="Іздеу" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Іздеу</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/aqtobegazeti.kz\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"1","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0415\u0448\u0442\u0435\u04a3\u0435 \u0442\u0430\u0431\u044b\u043b\u043c\u0430\u0434\u044b","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aqtobegazeti.kz/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://aqtobegazeti.kz/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://aqtobegazeti.kz/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://aqtobegazeti.kz/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://aqtobegazeti.kz/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://aqtobegazeti.kz/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script async="async" type='text/javascript' src='https://aqtobegazeti.kz/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2' id='akismet-form-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Roboto::latin,cyrillic,cyrillic-ext', 'Roboto+Slab:600,regular:latin,cyrillic,cyrillic-ext', 'Open+Sans::latin,cyrillic,cyrillic-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>
